Σοβαρή ευπάθεια στο γνωστό σύστημα διαχείρισης WordPress επιτρέπει την απομακρυσμένη εκτέλεση κώδικα

16 Μαρτίου 2019 George S. Metallidis 0

Αν για κάποιο λόγο ο ιστότοπός σας που βασίζεται στο WordPress δεν έχει ενημερωθεί αυτόματα στην πιο πρόσφατη έκδοση 5.1.1, συνιστάται να το αναβαθμίσετε αμέσως προτού κάποιος εκμεταλλευτεί μια πρόσφατα αποκαλυπτόμενη ευπάθεια που επιτρέπει την εκτέλεση κακόβουλου κώδικα στην ιστοσελίδα σας.